|
Visual Studio 2010
 
Author Posting
Hi there,

has anybody made experience in using VS 2010 already?
Is it supported or unsupported?

Thx in advance.

Michel
quote ] 
It's working fine.

I'm using Visual Studio 2010 Ultimate

-- 
my coding-blog: http://www.blackcorestudios.de/
quote ] 
It's working fine, just make sure that you use .net framework 3.5
quote ] 
i´m using .net Framework 4.0 and it works perfectly.

-- 
waeaeaeaeaeaeaeaeaeaeae??
quote ] 
cindy wrote:
i´m using .net Framework 4.0 and it works perfectly.

Someone else who can verify that?

-- 
It's not a bug ... it's a feature ! o.O | http://www.cheatdb.de
quote ] 
It doesn't work to me. As soon as I compile the project with .NET 4.0 the plugin won't load and it'll automatically closed in debug.

When I compile it in 3.5 SP1 it works fine as it should.

-- 
my coding-blog: http://www.blackcorestudios.de/
quote ] 
Maybe it works only if you don't actually use any 4.0 assemblies?

-- 
quickTools - since 2005
quote ] 

Reply

 
  • 2.235 Users Online
  • 4.758.290 Registered Users
  • 2.079.050 Active Users
  • 1.015.760 Teams Total
  • 2.388 Matches Yesterday
  • 22.037.000 Matches Total
  • More stats
Searchtags

Electronic Sports League rendertime: 0.49s (not_cached) host: eslphp2